Registrieren

Problem: Knacken beim anfahren und bremsen?

Welche Felgen für mein Auto? Passen die Felgen mit meiner Tieferlegung? Welcher Bremssattellack? Hier rein!

Moderator: Moderatoren

Beifahrer
Beiträge: 51
Registriert: 08.08.2017, 05:45
Geschlecht: Nicht angegeben
Danke bekommen: 2 mal

Problem: Knacken beim anfahren und bremsen?

Beitragvon Sunset0411 » 08.01.2018, 17:13

Hallo Leute,

Verzweifel langsam hier. Habe das Knacken oder halt schlagen beim langsam abbremsen und rückwärts fahren und dann abbremsen.

War bei 2 Honda Händler und beide kommen mir damit dass es normal sei. Die bremsen würden wohl nach vorne schlagen einmal dann nach hinten. Was soll so ein Mist das ist doch beim Neuwagen nicht normal.. Oder?

Kamm man nichts dran ändern. Beim Vorgänger Modell wären da wohl fehlerhafte Teile verbaut und zu fest. Jetzt würde man verhindern dass die bremsen sich festfahren.

Kann mir hier jemand helfen was ich jetzt machen soll bitte..

Administrator
Benutzeravatar
Beiträge: 15313
Registriert: 24.10.2010, 22:48
Geschlecht: männlich
Danke bekommen: 1391 mal
Postleitzahl: 53840
Land: Deutschland
Name: Sascha

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon svknecht » 08.01.2018, 17:35

*In den 2012er Bereich verschoben* :)
SVKnecht's : FK2 - Type R - Accord

Beifahrer
Beiträge: 51
Registriert: 08.08.2017, 05:45
Geschlecht: Nicht angegeben
Danke bekommen: 2 mal

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon Sunset0411 » 08.01.2018, 17:51

Danke. Dachte hätte es gemacht.

Insider
Benutzeravatar
Beiträge: 733
Registriert: 22.10.2012, 22:17
Wohnort: Meißen
Geschlecht: männlich
Danke bekommen: 31 mal
Postleitzahl: 01662
Land: Deutschland
Fahrzeugtyp: FK3
Farbe: White Orchid Pearl
EZ: 07/2015
Kennzeichen: MEI-FK3

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon Maschö » 08.01.2018, 21:33

ist normal- ich war ebenso entsetzt!
Bild

Insider
Benutzeravatar
Beiträge: 805
Registriert: 24.04.2015, 15:03
Wohnort: Hessen
Geschlecht: männlich
Danke bekommen: 12 mal
Name: Markus
Fahrzeugtyp: FK3
Farbe: Polished Metal Metallic
EZ: 03/2016
Kennzeichen: MKK

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon hondamac » 09.01.2018, 07:28

Muss das Radio aus sein, um es zu hören? Das ist mir bisher nie aufgefallen. Könnte mir aber vorstellen, dass es auch mit der Berganfahrhilfe zu tun hat? Da kommen festgeklemmte Bremsen schlecht.
Das hatte ich nämlich beim Vorgänger und ich schätze das nervt noch mehr (gab es ja ewig beim Civic)

Insider
Benutzeravatar
Beiträge: 928
Registriert: 10.10.2013, 18:01
Geschlecht: männlich
Danke bekommen: 514 mal
Postleitzahl: 72108
Land: Deutschland
Name: Juri
Fahrzeugtyp: FN2
Farbe: Crystal Black Pearl
EZ: 12/2010

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon Dante1687 » 09.01.2018, 08:15

Beim Gen 8 war es der VA Rahmen, wenn Schmutz zwischen die Auflagefläche kommt.
Bei leicht flottem anfahren (nicht Vollgas) oder etwas stärkerem Bremsen ist es vorgekommen.
Da musste man auf der rechten Seite (nur eine Schraube) lösen, alles reinigen und wieder fest anziehen. War bei mir damals zwei mal, jetzt schon seit 4 Jahren nicht mehr. Ist so ein doppeltes (knackknack) Geräusch. :-)

Ich hatte so ein ähnliches Geräusch (beim Rangieren) mit den Ferodo DSP Belägen, da dehnen eine Führungsnut fehlt. Ist mit anderen Belägen weg gekommen.

Könnte also an zu viel Spiel der Beläge liegen, Führungsbleche etc.
Beläge raus neue Führungsbleche, alles reinigen schauen ob zu viel Spiel da ist, natürlich richtig schmieren und schauen ob das weg geht. :)

Jedenfalls wars bei mir so.... :oops:

Insider
Benutzeravatar
Beiträge: 928
Registriert: 10.10.2013, 18:01
Geschlecht: männlich
Danke bekommen: 514 mal
Postleitzahl: 72108
Land: Deutschland
Name: Juri
Fahrzeugtyp: FN2
Farbe: Crystal Black Pearl
EZ: 12/2010

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon Dante1687 » 09.01.2018, 08:32

Dante1687 hat geschrieben:Beim Gen 8 war es der VA Rahmen, wenn Schmutz zwischen die Auflagefläche kommt.
Bei leicht flottem anfahren (nicht Vollgas) oder etwas stärkerem Bremsen ist es vorgekommen.
Da musste man auf der rechten Seite (nur eine Schraube) lösen, alles reinigen und wieder fest anziehen. War bei mir damals zwei mal, jetzt schon seit 4 Jahren nicht mehr. Ist so ein doppeltes (knackknack) Geräusch. :-)

Ich hatte so ein ähnliches Geräusch (beim Rangieren) mit den Ferodo DSP Belägen, da dehnen eine Führungsnut fehlt. Ist mit anderen Belägen weg gekommen.

Könnte also an zu viel Spiel der Beläge liegen, Führungsbleche etc.
Beläge raus neue Führungsbleche, alles reinigen schauen ob zu viel Spiel da ist, natürlich richtig schmieren und schauen ob das weg geht. :)

Jedenfalls wars bei mir so.... :oops:


Das sind doch schon die ATE Bremsen Vorne oder....? Da gibt es doch noch solche Spannklammen die den Belag in Position halten sollen. Können auch die sein, vielleicht Produktionfehler. Aber das Sattelhalter sich bewegen sollen.....:-o

Beifahrer
Beiträge: 51
Registriert: 08.08.2017, 05:45
Geschlecht: Nicht angegeben
Danke bekommen: 2 mal

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon Sunset0411 » 10.01.2018, 06:35

Danke für Eure Antworten.

Gibt es denn jemand der das die selbe Motorisierung wie ich. ?

1.4 100 PS.

Hat derjenige das dann auch??

Weil der von der Werkstatt meint das das jeder haben muss der dieses Modell fährt.

Ehrenmitglied
Benutzeravatar
Beiträge: 3735
Registriert: 25.10.2008, 16:20
Wohnort: Senden (NRW)
Geschlecht: männlich
Danke bekommen: 48 mal
Postleitzahl: 48308
Land: Deutschland
Name: Marc
Fahrzeugtyp: FK1
Farbe: White Orchid Pearl
EZ: 04/2016
Kennzeichen: COE

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon Vegeta » 10.01.2018, 07:02

Sunset0411 hat geschrieben:Danke für Eure Antworten.

Gibt es denn jemand der das die selbe Motorisierung wie ich. ?

1.4 100 PS.

Hat derjenige das dann auch??

Weil der von der Werkstatt meint das das jeder haben muss der dieses Modell fährt.

Ja, habe gleiche Motorisierung und ich spüre nichts davon nach 33.000 km.
Honda Civic FK1 Comfort 8.Gen 14.10.2008 - 19.09.2012
Honda Civic FK2 Sport GT 8.Gen 04.10.2013 - 02.09.2016
Honda Civic FK1 Elegance X-Edition 9.Gen 02.09.2016 - ???


Bild

Grünschnabel
Beiträge: 8
Registriert: 09.07.2010, 21:32
Geschlecht: männlich
Danke bekommen: 0 mal
Postleitzahl: 4040
Land: Oesterreich
Farbe: Passion Red Pearl

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon techman » 14.01.2018, 12:02

Auch bei unserem 8er gab es das Problem mit dem VA Rahmen wie Dante1687 schrieb, das wurde dann beim Freundlichen gemacht und danach war für Jahre Ruhe.

Beim 9er ist das Knacken eigentlich seit Anfang an (mir kommt es so vor, dass es mit den Originalfelgen (Sommerreifen) etwas weniger ist als mit den Winterschlappen, kann aber auch Zufall sein), aber die Werkstatt meint alles normal und sie hören / sehen nichts Auffälliges.
Irgendwie find ichs auch frustrierend, da ich finde es müsst doch nicht sein.

Beifahrer
Beiträge: 51
Registriert: 08.08.2017, 05:45
Geschlecht: Nicht angegeben
Danke bekommen: 2 mal

Re: Problem: Knacken beim anfahren und bremsen?

Beitragvon Sunset0411 » 15.01.2018, 06:41

[quote="techman"]Auch bei unserem 8er gab es das Problem mit dem VA Rahmen wie Dante1687 schrieb, das wurde dann beim Freundlichen gemacht und danach war für Jahre Ruhe.

Beim 9er ist das Knacken eigentlich seit Anfang an (mir kommt es so vor, dass es mit den Originalfelgen (Sommerreifen) etwas weniger ist als mit den Winterschlappen, kann aber auch Zufall sein), aber die Werkstatt meint alles normal und sie hören / sehen nichts Auffälliges.
Irgendwie find ichs auch frustrierend, da ich finde es müsst doch nicht sein.[/

Hatte es bei meinem Italiener 9 Jahre lang auch nicht mit 120000 KM. Also was soll sowas ??

Das ist das ja was der Mann von der Werke ja irgendwie sagte, dass es bei dem Vorgängermodell ein Problem gab und die dass damit beheben wollten. :down:

Meine Eltern haben das Vorgängermodell also 2014 BJ und die haben das auch nicht. Zumal das schon der dritte Civic ist bei meinen Eltern. Keine Ahnung habe die Tage Inspektion und werde es nochmal anmerken. Jetzt quietscht auch noch das Kupplungspedal ist mir aufgefallen. :cry:

Es hört irgendwie nicht auf.

Habe mal noch eine Frage an alle. Wenn ich rückwärts einparke möchte und lasse die Kupplung langsam kommen, dann merke ich beim fahren, dass es immer so leichte Vibrationen von sich gibt aber im gleichen Abstand. Hört sich jetzt doof an aber so tock tock tock aber nur beim rückwärts fahren und man merkt es nur im Kupplungspedal. Keine Ahnung was das ist auch das werde ich melden.. naja mal sehen. Montagsauto.

Zurück zu Reifen, Felgen, Fahrwerk & Bremsen



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast